schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  
     
   


Probleme Truma Mover Se



teebox-krenz@gmx.de offline
Wohnwagenfreund
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter: 40
Beiträge: 1
Dabei seit: 06 / 2017
Private Nachricht

Garage: anzeigen
Betreff: Probleme Truma Mover Se  -  Gepostet: 04.06.2017 - 13:48 Uhr  -  
Hallo Zusammen,
Wir wollten heue unseren WW raus movern aber nach ca 25 meter ging nichts mehr. Weder dir Batterie ist leer noch direkt am Strom sngeschlossen. Nicht geht mehr. Auch schon die Batterie der Fernbedienung ausgetauscht , aber auch nichts gebracht. Et fährt immer so 10 cm, dann bricht der kontskt ab und hilft nur ein und ausschalten. Was könnte das sein? fahren 4 Tagen weg
nach unten nach oben

Bedankomat




Die folgenden Benutzer haben sich für dieses Topic bedankt:
Bisher hat sich niemand bedankt.

Dosi offline
Wohnwagenfreund
Avatar
Geschlecht: männlich
Herkunft: GERMANY 
Alter:
Beiträge: 490
Dabei seit: 06 / 2013
Wohnwagen: Bürstner
Private Nachricht

Garage: anzeigen
Betreff: Re: Probleme Truma Mover Se  -  Gepostet: 04.06.2017 - 21:11 Uhr  -  
Bei mir war es diese Woche die Hauptbatterie defekt und zwar so richtig. Nach einer Nacht laden war sie immer noch bei 0. Jetzt wollte ich wie beim letzten Mal meine Backupbatterie per Starterkabel anhängen und den WW die 12% Steigung hochfahren. Aber schon auf der Ebene ging nichts mehr. Also diese auch geladen und dann gerade noch so in den untern Teil der Einfahrt gekommen. Die Spannung zeigte 11,68 Volt. Offensichtlich zu wenig!

Am 3 Tag habe ich dann die Batterie vom Auto ausgebaut und diese mit Starterkabel angehängt. Das hat dann funktioniert. Was ich damit sagen möchte, eine Grundlast muss die Batterie schon noch abkönnen. Der Grad bei dem der Mover die Batterie in die Knie zwingt, scheint schmäler zu sein als bei anderen Einsätzen.

Jetzt habe ich einen AGM Exide Car1 EFB 600, weil die Optima Yellowtops zur Zeit nicht lieferbar sind. Damit hat es dann perfekt funktioniert. Die alte Hauptbatterie war definitiv schlechter als jetzt die von Exide.
nach unten nach oben
immeroefter offline
Wohnwagenfreund
Avatar
Geschlecht: männlich
Herkunft: GERMANY  82140 Olching
Alter: 52
Beiträge: 4840
Dabei seit: 10 / 2007
Wohnwagen: bisher Frankia Prima 420 TN seit 09/2011 TEC Travel King 510 TKM/ seit 12/2018 mit Hymer Exciting 470 unterwegs
Homepage Private Nachricht

Garage: anzeigen
Betreff: Re: Probleme Truma Mover Se  -  Gepostet: 05.06.2017 - 16:27 Uhr  -  
Wenn immer "nur" der Funkkontakt zum Steuergerät abbricht, könnte dies auch an einem/in der nähe befindlichem Handy ect. liegen.
Hatten wir auch schon mal. Handy aus der Hosentasche genommen und ins Auto gelegt.

Auch Strahlungen eines Handyfunkmastens oder ähnlichem können die Funkverbindung beeinflussen. Kann an manchen Tagen schlimmer sein. An einem anderen Tag an der selben Stelle ist es dann wieder besser.
Auch wenn der Wohnwagen dann evtl. einige Meter bewegt wurde, klappt es dann wieder einwandfrei.

Gruß Michael
Mit freundlichem *Heckschwenk*
Ab jetzt mit Hymer Exciting 470 - gezogen von einem T6 California mit 150PS, 4Motion, DSG und maxxcamp Ausbau + Goldschmitt-4 Kanal Luftfederung :-)

Wer Schreib-oder Tippfehler findet, darf sie gerne behalten
nach unten nach oben
 


Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 17.11.2019 - 06:59